[DEM] Патч совместимости Demonica и Frostfall для TES V: Skyrim - ModFast.ru

ModFast.ru

Моды, Кряки, Патчи, Русификаторы

Приветствую Вас Гость • Регистрация • Вход
» » [DEM] Патч совместимости Demonica и Frostfall для TES V: Skyrim

[DEM] Патч совместимости Demonica и Frostfall для TES V: Skyrim

[DEM] Патч совместимости Demonica и Frostfall для TES V: Skyrim
Патч делает видимыми на Demonica плащи (как заклинания, так и вещи) и рюкзаки из Frostfall.

С последующей версией Demonica (2.1.2 актуальная) не тестировал, но думаю, что проблем не будет.

Требования:
  • Skyrim 1.9  и выше
  • Demonica 1.6.1
  • Frostfall (rus) 2.6

Установка:
  1. Распаковать файлы, скопировать содержимое Data архива в папку Data игры.

Удаление:
  1. Удалить DEM-Frostfall.esp из папки Data.

Порядок подключения:
...
Demonica.esm
...
Chesko_Frostfall.esp
DEM-Frostfall.esp
Просмотров: 78 | Рейтинг: 0.0/0
avatar